CLUB MOTO GAUTHIER Index du Forum

CLUB MOTO GAUTHIER
Dialoguer sur la marque MOTO GAUTHIER (Moto française de 1970 à 1980)

 FAQFAQ   RechercherRechercher   MembresMembres   GroupesGroupes   S’enregistrerS’enregistrer 
 ProfilProfil   Se connecter pour vérifier ses messages privésSe connecter pour vérifier ses messages privés   ConnexionConnexion 

Probleme branchement allumage motoplat

 
Poster un nouveau sujet   Répondre au sujet    CLUB MOTO GAUTHIER Index du Forum -> Discuter sur la marque -> Mécanique
Sujet précédent :: Sujet suivant  
Auteur Message
Henri


Hors ligne

Inscrit le: 11 Juin 2018
Messages: 1

MessagePosté le: Lun 11 Juin - 15:11 (2018)    Sujet du message: Probleme branchement allumage motoplat Répondre en citant

Bonjour, 


Je possède une 125 Gauthier moteur sachs boîte 7 année 1977. 


Je viens de voir qu'il y a un fils rouge à l'allumage qui remonte près de la bobine et qui n'est pas branché, est ce que quelqu'un peut me dire ou se branché t'il ? Svp 
Merci d'avance. 


Revenir en haut
Publicité






MessagePosté le: Lun 11 Juin - 15:11 (2018)    Sujet du message: Publicité

PublicitéSupprimer les publicités ?
Revenir en haut
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    CLUB MOTO GAUTHIER Index du Forum -> Discuter sur la marque -> Mécanique Toutes les heures sont au format GMT + 2 Heures
Page 1 sur 1

 
Sauter vers:  

Index | Panneau d’administration | Creer un forum | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation
Powered by phpBB © 2001, 2005 phpBB Group
Traduction par : phpBB-fr.com